查看: 160|回复: 3

是不是显示BUG! 高级兽决 奔雷咒 显示是低级兽决icon!

 关闭 [复制链接]
发表于 2021-10-17 20:37:55 | 显示全部楼层 |阅读模式
BUG反馈
服务器: 为保证玩家隐私,此选项仅论坛管理员、超级版主可见。
游戏ID: 为保证玩家隐私,此选项仅论坛管理员、超级版主可见。
发生问题的时间: 2021年10月17日20:30
详细描述: 高级兽决 奔雷咒 显示是低级兽决icon!
问题类型: 举报及其他
截图上传:

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?注册

x
这是啥原因
【论坛近期活动汇总】
回复

使用道具 举报

发表于 2021-10-18 02:14:29 | 显示全部楼层
远古的兽决罢了
回复 支持 反对

使用道具 举报

发表于 2021-10-18 10:16:11 | 显示全部楼层
楼主好,高级兽决的图标是之前进行过更新的,这个是产出时间比较久的高级兽决,所以是旧的图标!
回复 支持 反对

使用道具 举报

发表于 2021-10-18 10:16:32 | 显示全部楼层
这类兽决在使用上是没有影响的!
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则